Foro destinado al mundo del motor, en concreto Scooter, Motocicletas, Quads, etc... Comparte tus dudas, manuales y experiencias.
 
ÍndicePortalFAQBuscarMiembrosGrupos de UsuariosRegistrarseConectarse
NUEVA RE-APERTURA DEL FORO, SE BUSCAN NUEVOS MODERADORES, CREADORES Y COLABORADORES PRO. CONTACTAR A info.boxracing@gmail.com

Comparte | 
 

 Bienvenida y mi problema...=(

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : 1, 2  Siguiente
AutorMensaje
rafa_22



Cantidad de envíos : 27
Edad : 25
Localización : DaganzOoo (Madridd)
Marca : yamahaa
Modelo : aeroX
Puntos : 41
Fecha de inscripción : 19/08/2009

MensajeTema: Bienvenida y mi problema...=(   2009-08-22, 09:07

Ola muy buenas gente soy rafa y hoy me e comprado una aerox.Soy de madrid.Tengo 17 añitos..Soy estudiante..Me chiflan las motos..Y espero que me ayudeis y espero ayudaros...

Haber os cuento..la aerox pierde agua por el cilindro..bien me e dado una vuelta y se me a parado..deducco qe es porke se a mojado la bujia..o porque me e pasado de aceite qe creo qe tambien..se me a parado ahogandose..no iba deprisa para nada..e salido de un cruce iba trankilamente y e acelerado y se a ido ahogando poco a poco...tambien una pregunta..del rotor salen 2 tornillos del centro...van enganchados a la bomba de aguaa???o como va? tiene qe ir separado??


Para solucionar la perdida de agua...juntas nuevas no?
Para que arranque bujia nueva tambien por si acaso no?
He podido gripar por eso? o simplemente es por algo de eso?
Para que no se caliente tantoo?
Recomendaciones de mueyes de embrague y peso de rodillos?
Los 2 tornillos qe sobresalen del rotor en el centro tienen qe ir entre los agujeritos de la cosa blanca y redondeada de la bomba de agua?


La aerox consta de:

cilindro malossi mhr
cigueñal malossi mhr
carburador 24 mrd (107 chiclé y le pondre un 130)
caja laminas polini
tobera polini
variador malossi mhr
embrague tjt muy gastaillO
Rotor italkit rojo selectra
bujia de grado 6...


Muchisimas gracias..ayudadme por favor...


graciasss


Vengaa si me ayudais os subo unas fotos de mi pepinillo..y a lo mejor abro proyecto ..=D
Volver arriba Ir abajo
Ver perfil de usuario
solisaerox

avatar

Cantidad de envíos : 244
Edad : 25
Localización : antequera
Puntos : 225
Fecha de inscripción : 20/08/2008

MensajeTema: Re: Bienvenida y mi problema...=(   2009-08-23, 01:36

wenas tio!! bienvenido Wink una cosillaa, la presentacion la podrias poner en el post de presentaciones? xk si no kreo k un administrador te puede cerrar esto..
saludos!!
Volver arriba Ir abajo
Ver perfil de usuario
OldSchool R

avatar

Cantidad de envíos : 264
Edad : 25
Localización : La Linea City
Marca : yamaha
Modelo : jog R antiguo
Puntos : 380
Fecha de inscripción : 03/07/2009

MensajeTema: Re: Bienvenida y mi problema...=(   2009-08-24, 10:21

amos a ver:
si la moto ha rodado mucho perdiendo agua tienes 2 cosas
1ª gripada por rodar en agua
2ª calenton del 15
ve rezando xke sea la 2ª y pongas nuevas juntas y bujia,si sigue perdiendo agua,al taller y ya eyos te diran

va,suerte!!
Volver arriba Ir abajo
Ver perfil de usuario
OldSchool R

avatar

Cantidad de envíos : 264
Edad : 25
Localización : La Linea City
Marca : yamaha
Modelo : jog R antiguo
Puntos : 380
Fecha de inscripción : 03/07/2009

MensajeTema: Re: Bienvenida y mi problema...=(   2009-08-24, 10:22

y si acaso le has dao muxisima caña rodando en agua,a parte del gripaje,puedes haber doblado la biela...
Volver arriba Ir abajo
Ver perfil de usuario
rafa_22



Cantidad de envíos : 27
Edad : 25
Localización : DaganzOoo (Madridd)
Marca : yamahaa
Modelo : aeroX
Puntos : 41
Fecha de inscripción : 19/08/2009

MensajeTema: Re: Bienvenida y mi problema...=(   2009-08-25, 10:30

si gripa la moto arranca??

despues lo qe me e dado cuenta qe no arranca porke compre bujia nueva y la puse le doy a la pata y sale exactamente = qe como la e comprao..exactamente =...qe pasaa tio?


un saludo!! graciasss =(
Volver arriba Ir abajo
Ver perfil de usuario
OldSchool R

avatar

Cantidad de envíos : 264
Edad : 25
Localización : La Linea City
Marca : yamaha
Modelo : jog R antiguo
Puntos : 380
Fecha de inscripción : 03/07/2009

MensajeTema: Re: Bienvenida y mi problema...=(   2009-08-25, 11:49

esque nose tio
no te hace nada raro?
nose,ahogarse en aceleración o al salir
Volver arriba Ir abajo
Ver perfil de usuario
minina92
Colaborador Pro
Colaborador Pro
avatar

Cantidad de envíos : 435
Edad : 25
Localización : Algeciras (Cádiz)
Marca : Yamaha
Modelo : Jog RR
Puntos : 671
Fecha de inscripción : 24/02/2009

MensajeTema: Re: Bienvenida y mi problema...=(   2009-08-25, 12:43

que raro todo..tu mejor ve al taller socio...
Volver arriba Ir abajo
Ver perfil de usuario
rafa_22



Cantidad de envíos : 27
Edad : 25
Localización : DaganzOoo (Madridd)
Marca : yamahaa
Modelo : aeroX
Puntos : 41
Fecha de inscripción : 19/08/2009

MensajeTema: Re: Bienvenida y mi problema...=(   2009-08-25, 13:00

no esque se me ahoguee..eske no arranca..no llega nada al cilindro tios...:S
Volver arriba Ir abajo
Ver perfil de usuario
rafa_22



Cantidad de envíos : 27
Edad : 25
Localización : DaganzOoo (Madridd)
Marca : yamahaa
Modelo : aeroX
Puntos : 41
Fecha de inscripción : 19/08/2009

MensajeTema: Re: Bienvenida y mi problema...=(   2009-08-25, 13:19

haber tios..me voy a montar otro mhr..e subido el chicle de 107 a 130...e cambiado el peso de rodillso...y vere aber como va...yo espero qe el rotor este bien calado no? como se qe no esta bien calado? unn saludoo^^
Volver arriba Ir abajo
Ver perfil de usuario
OldSchool R

avatar

Cantidad de envíos : 264
Edad : 25
Localización : La Linea City
Marca : yamaha
Modelo : jog R antiguo
Puntos : 380
Fecha de inscripción : 03/07/2009

MensajeTema: Re: Bienvenida y mi problema...=(   2009-08-25, 14:35

el rotor??
no toques eso!!
sera fallo de corriente,puede ser,pero de rotor??ni de coña!!
xicles sucios,entubado atorado... mil cosas y tonterias
mirale la bombita de la gasolina y tirale
si te tira gasolina y no arranca esque no tienes corriente o tienes las laminas pegadas...
espero que me entiendas
Volver arriba Ir abajo
Ver perfil de usuario
pipe racing

avatar

Cantidad de envíos : 40
Edad : 27
Localización : Cáceres
Marca : aprilia
Modelo : rally
Puntos : 71
Fecha de inscripción : 09/06/2009

MensajeTema: Re: Bienvenida y mi problema...=(   2009-08-25, 21:30

OldSchool R escribió:
el rotor??
no toques eso!!
sera fallo de corriente,puede ser,pero de rotor??ni de coña!!
xicles sucios,entubado atorado... mil cosas y tonterias
mirale la bombita de la gasolina y tirale
si te tira gasolina y no arranca esque no tienes corriente o tienes las laminas pegadas...
espero que me entiendas
+1,el rotor solo ay ke tocarlo para calarlo si cambias la distribucion,komo x ejemplo si tienes un c20 y le pones un pro race
Volver arriba Ir abajo
Ver perfil de usuario
OldSchool R

avatar

Cantidad de envíos : 264
Edad : 25
Localización : La Linea City
Marca : yamaha
Modelo : jog R antiguo
Puntos : 380
Fecha de inscripción : 03/07/2009

MensajeTema: Re: Bienvenida y mi problema...=(   2009-08-25, 23:38

en el clavo pipe
Volver arriba Ir abajo
Ver perfil de usuario
rafa_22



Cantidad de envíos : 27
Edad : 25
Localización : DaganzOoo (Madridd)
Marca : yamahaa
Modelo : aeroX
Puntos : 41
Fecha de inscripción : 19/08/2009

MensajeTema: Re: Bienvenida y mi problema...=(   2009-08-26, 06:27

Buenaaaaaas!! hay noticias nuevas...haber..mirando la moto...a arrancado..bien pero se a apagao..el problema es que no le entra gasolina en bajas..no se cual es el problema..la e arrancao 3 veces..y sin escape para ver si acia de tapon o algo...y a arrancado..pero el escape creo qe no es..es como si se quedara sin gasolina..porke NO le llega...e cambiado las laminas qe habia una qe estaba una esquina partida..y no se...toyy rayaao chavalees....

graciasss
Volver arriba Ir abajo
Ver perfil de usuario
OldSchool R

avatar

Cantidad de envíos : 264
Edad : 25
Localización : La Linea City
Marca : yamaha
Modelo : jog R antiguo
Puntos : 380
Fecha de inscripción : 03/07/2009

MensajeTema: Re: Bienvenida y mi problema...=(   2009-08-26, 07:44

una lamina rota??
ufff...suerte...
Volver arriba Ir abajo
Ver perfil de usuario
rafa_22



Cantidad de envíos : 27
Edad : 25
Localización : DaganzOoo (Madridd)
Marca : yamahaa
Modelo : aeroX
Puntos : 41
Fecha de inscripción : 19/08/2009

MensajeTema: Re: Bienvenida y mi problema...=(   2009-08-26, 07:51

jaja suerte..pero sigue iendo mal...=(
Volver arriba Ir abajo
Ver perfil de usuario
OldSchool R

avatar

Cantidad de envíos : 264
Edad : 25
Localización : La Linea City
Marca : yamaha
Modelo : jog R antiguo
Puntos : 380
Fecha de inscripción : 03/07/2009

MensajeTema: Re: Bienvenida y mi problema...=(   2009-08-26, 08:32

como no cambies laminas y saques los cachos rotos...mas mal te va a ir
Volver arriba Ir abajo
Ver perfil de usuario
rafa_22



Cantidad de envíos : 27
Edad : 25
Localización : DaganzOoo (Madridd)
Marca : yamahaa
Modelo : aeroX
Puntos : 41
Fecha de inscripción : 19/08/2009

MensajeTema: Re: Bienvenida y mi problema...=(   2009-08-26, 08:47

los cachos y las laminas estan cambiadas..la cosa eske..arranca..sin escape..lo qe pasa es que parece qe no le llega gasolina...saco la bujia y esta muy muy poco mojada...:S
Volver arriba Ir abajo
Ver perfil de usuario
OldSchool R

avatar

Cantidad de envíos : 264
Edad : 25
Localización : La Linea City
Marca : yamaha
Modelo : jog R antiguo
Puntos : 380
Fecha de inscripción : 03/07/2009

MensajeTema: Re: Bienvenida y mi problema...=(   2009-08-26, 11:50

puede ser que estes gripado
as mirado los xiclés?
Volver arriba Ir abajo
Ver perfil de usuario
rafa_22



Cantidad de envíos : 27
Edad : 25
Localización : DaganzOoo (Madridd)
Marca : yamahaa
Modelo : aeroX
Puntos : 41
Fecha de inscripción : 19/08/2009

MensajeTema: Re: Bienvenida y mi problema...=(   2009-08-26, 12:06

limpios!
Volver arriba Ir abajo
Ver perfil de usuario
rafa_22



Cantidad de envíos : 27
Edad : 25
Localización : DaganzOoo (Madridd)
Marca : yamahaa
Modelo : aeroX
Puntos : 41
Fecha de inscripción : 19/08/2009

MensajeTema: Re: Bienvenida y mi problema...=(   2009-08-26, 12:06

tieness un MP OldSchool R.
Volver arriba Ir abajo
Ver perfil de usuario
jose_maria_aerox
Moderador
Moderador
avatar

Cantidad de envíos : 1514
Edad : 25
Localización : Medina Sidonia
Marca : YaMaHa
Modelo : AEROX YeLLoW PaSSioN
Puntos : 1111
Fecha de inscripción : 13/08/2008

MensajeTema: Re: Bienvenida y mi problema...=(   2009-08-26, 21:57

joder tio pos si q es raro lo d tu moto.. desmonta el cilindro y mira aver si esta tokao q lo mismo esta medio gripao.. y mirate la culata aver si esta viciada y x eso tira el agua..

_________________

yasuni r
variador polini de 9 rulillos
muelles de salida polini azules
17,5 dellorto __________________AEROX
ventilador de variador polini_________YeLLoW
rulillos de 3 gr_________________________PaSSioN
correa athena
filtro Malossi E14
Volver arriba Ir abajo
Ver perfil de usuario
rafa_22



Cantidad de envíos : 27
Edad : 25
Localización : DaganzOoo (Madridd)
Marca : yamahaa
Modelo : aeroX
Puntos : 41
Fecha de inscripción : 19/08/2009

MensajeTema: Re: Bienvenida y mi problema...=(   2009-08-27, 03:53

Puess no se si estara gripado o no..De todas formas estoy a la espera de un mhr team qe me llegara hoy por la tarde o mañana por la mañana o por la tarde...!!

enn finn chavales algunaa otraa cosaaa??



unn saludoo!!
Volver arriba Ir abajo
Ver perfil de usuario
rafa_22



Cantidad de envíos : 27
Edad : 25
Localización : DaganzOoo (Madridd)
Marca : yamahaa
Modelo : aeroX
Puntos : 41
Fecha de inscripción : 19/08/2009

MensajeTema: Re: Bienvenida y mi problema...=(   2009-08-27, 06:59

Tengoo noticias y fotoos os interesa?


Como se suben las fotos?

un saludo
Volver arriba Ir abajo
Ver perfil de usuario
OldSchool R

avatar

Cantidad de envíos : 264
Edad : 25
Localización : La Linea City
Marca : yamaha
Modelo : jog R antiguo
Puntos : 380
Fecha de inscripción : 03/07/2009

MensajeTema: Re: Bienvenida y mi problema...=(   2009-08-27, 07:19

por aqui hay un tutorial
Volver arriba Ir abajo
Ver perfil de usuario
rafa_22



Cantidad de envíos : 27
Edad : 25
Localización : DaganzOoo (Madridd)
Marca : yamahaa
Modelo : aeroX
Puntos : 41
Fecha de inscripción : 19/08/2009

MensajeTema: Re: Bienvenida y mi problema...=(   2009-08-27, 09:23

En fin las fotos hablan por si solas no?

















En fin chavales esto es todo!!! Me abro un proyectoo o queee!!!


graciass por todoo!!!


Última edición por rafa_22 el 2009-09-04, 11:02, editado 1 vez
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: Bienvenida y mi problema...=(   

Volver arriba Ir abajo
 
Bienvenida y mi problema...=(
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 2.Ir a la página : 1, 2  Siguiente
 Temas similares
-
» problema con el cuentakilometros digital
» Puede llegar a ser un problema Kaká?
» Problema calefaccion y A/A
» POSIBLE SOLUCION ALTERNATIVA AL PROBLEMA DE RECALENTAMIENTO DE LAS XJ!!!POR QUE NO???
» problema con el electroventilador

Permisos de este foro:No puedes responder a temas en este foro.
BOX-RACING :: MECANICA :: Taller de mecanica-
Cambiar a: